desert12

Miembro Darkreloaded
  • Contenido

    17
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre desert12

  • Rango
    Mini Dark
  • Cumpleaños
  1. Me dirijo a la peña por que la medicina que trae el WinZip System Utilities Suite 2.0.648.13214 (español) no me lo cura en el W7x64, por favor, me podéis ayudar, salu2 y gracias.
  2. La medicina no me lo cura en W7x64, por favor, me podéis ayudar, salu2 y gracias.
  3. TRADUCCION AL ESPAÑOL MEJORADA Gracias por vuestro trabajo, donde se puede conseguir, salu2.
  4. Si señooorrrrr eso es, gracias y salu2.
  5. http://yfrog.com/1scapturawfp Salu2.
  6. Corregido, gracias, salu2.
  7. x Jubilator, al poner el puntero del raton encima de: Herramientas, Procesar imagen, Aplicar configuracion, se abre a la derecha una ventanita sin leyenda; en el ingles original ahí sale una leyenda que dice: Last Used Settings. Te lo digo por si lo puedes corregir, salu2 y gracias por tu gran trabajo.
  8. Perdon por la tardanza, le doy a ejecutar y no hace nada, no sale el programa como en las versiones anteriores, puede que me pase solo a mi pero la version anterior me funciona bien y esta no, saludos .
  9. Este loader no funciona, salu2.
  10. Despues de algunas pruebas llego a la conclusion de que el problema me viene por la proteccion IP del malware bytes antimalware por que aunque lo desastive en un principio y hacia lo mismo, resulta que tarda unos veinte segundos en desastivarse totalmente o en parar la proteccion, gracias a los que han respondido en la ayuda de este problema, salu2.
  11. Si , ya tenia el W7 actualizado con todas las actualizaciones que han salido hasta la fecha, por eso ya no se que hacer, gracias y salu2.
  12. Tengo el siguiente problema, tenemos en casa una red interna con cinco pcs, algunos con XP y otros con W7x86, del que os hablo tiene el W7x86 ultimate en una particion y en otra el XP, ocurre con el W7 que cuando quiero transferir archivos desde un pc con xp a este con W7 se me ralentiza el pc hasta el punto de no poder hacer practicamente nada, cosa que no ocurre cuando lo hago con el XP en este mismo pc, la placa base es una gigabyte GA-8I945P-G-RH, con 2 gigas de ram DDR2-533 DDR2 SDRAM, el micro es un Dual Core Intel Pentium, D 830 3000 MHz. (15x200), la grafica es una ASUS EN9600GT MAGIC y el router un NETGEAR DG834N-V1, he deshabilitado el antivirus y los antispywares, he deshabilitado el firewire del W7 pero todo sigue igual, ademas he actualizado los drivers de la tarjeta de red, tengo actualizados también los drivers de la tarjeta grafica, en fin que ya no se que hacer, si me podeis ayudar u orientar, os lo agraesco de antemano, salu2.
  13. Tengo el siguiente problema, tenemos en casa una red interna con cinco pcs, algunos con XP y otros con W7x86, del que os hablo tiene el W7x86 ultimate en una particion y en otra el XP, ocurre con el W7 que cuando quiero transferir archivos desde un pc con xp a este con W7 se me ralentiza el pc hasta el punto de no poder hacer practicamente nada, cosa que no ocurre cuando lo hago con el XP en este mismo pc, la placa base es una gigabyte GA-8I945P-G-RH, con 2 gigas de ram DDR2-533 DDR2 SDRAM, el micro es un Dual Core Intel Pentium, D 830 3000 MHz. (15x200), la grafica es una ASUS EN9600GT MAGIC y el router un NETGEAR DG834N-V1, he deshabilitado el antivirus y los antispywares, he deshabilitado el firewire del W7 pero todo sigue igual, ademas he actualizado los drivers de la tarjeta de red, tengo actualizados también los drivers de la tarjeta grafica, en fin que ya no se que hacer, si me podeis ayudar u orientar, os lo agraesco de antemano, salu2.