ERROLFLIN

Miembro Darkreloaded
  • Contenido

    6
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre ERROLFLIN

  • Rango
    Mini Dark
  • Cumpleaños
  1. Gracias de nuevo, ya lo he hecho espero que no me de ningun problema. Muchas gracias.
  2. Gracias pepe10000, pero según dice el programa que me recomiendas y que ya habia encontrado en el foro, solo se puede desistalar los driver y restos del ati una vez que se desistala del panel de control, y hay es donde radica mi problema. GRACIAS.
  3. Buenas , me he encontrado que al ir a actulizar el ccc de ati a una nueva actualización, he ido a quitar los antiguos y no me aparecen en agregar o quitar programas y por lo tanto no se como encontarlos para desistalar los antiguos, por favor alguien puede ayudarme.
  4. Gracias kurshito, despues de bajarme el programa, que por cierto pide serial de activacion y no viene, he actualizado todos los driver que me salian obsoletos y despues de reiniciar, nada sigue la dichosa interrogacion. No me podia imaginar que en un xp original como es este con todos los driver actualizados y pasado el microsoft update con todas las actualizaciones hasta la fecha, me iba ha dar problemas un dispositivo que aparentemente no me produce ningun problema de sonido en el ordenador. Gracias nuevamente porque el programita es muy bueno y no lo conocia. UN SALUDO.
  5. Gracias IeSvS pero los drivers de la pagina principal de asus son los mismos que tengo en mi cd de la placa y aunque lo he intentado no ha dado resultado no me encuentra los dichosos drivers para el sp3. Y auque creo que no me molesta para el sonido pues como dije escucho todo de manera normal siempre es desagradable encontrase la famosa interrogacion como si le faltase algo. Un saludo.
  6. Muy buenas. He instalado este peazo de windows y todo me funciona aparentemente bien pero.....siempre existe un pero. Tengo un controlador que no se me ha instalado segùn aparece en el administrador de dispositivos: El caso es que por más que busco el dichoso controlador no me acepta ninguno. Y el caso es que tengo sonido en el pc, es decir, oigo todo perfectamente, pero... ¿ Alguna solución ? Mi placa base es una ASUS P5KR, para información. Gracias y un saludo.