pedazo

Miembro Darkreloaded
  • Contenido

    101
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre pedazo

  • Rango
    Dark Aprendiz
  • Cumpleaños
  1. Un comentario por que le pongo botón +1 verde y se supone que enseguida me tendrían que salir los enlaces que están ocultos pero no me sale nada . Me gustaría bajar este programa pero no puedo haber si alguien me dice que estoy haciendo mal. Gracias . Un saludo como siempre para todos los integrantes de esta maravillosa comunidad.
  2. Buen Dia para todos. WTF agradesco tus consejos y comentarios el problema esta resulto gracias a gente como tu algunas personas como yo aprendemos siempre y cuando queramos preguntar en foros como este (magnifico "el mejor"). Nuevamente te agradesco tu Tiempo y tus comentarios. Puedes cerrar el Tema. GRACIAS.
  3. Hola nuevamente a todos Pues resulta que no consigo el jumper cada vez que pregunto por el me ven con cara de este guey que trae de cual fumo y que preste para andar iguales. Todo mundo me dice que los discos sata no llevan jumper que no estoy configurando bien que debo primero nombrar el disco y formatearlo pero no puedo hacerlo me sigue diciendo que el disco esta sin inicializar Espero de su ayuda Y nuevamente gracias a todos.
  4. WTF muchas gracias con respecto a tu comentario me parece excelente no sabia que llevaba un jumper en los pines segun la parte donde lo compre no lleva pero deja consigo un jumper y lo pongo para ver si funciona. comento luego. Nuevamente Muchas Gracias. JCVO tambien gracias y con respecto al tutorial es excelente ya lo habia checado en youtube hice los mismo que ahi mencionan inclusive lo del bios y si me aparece lo del disco pero a la hora de arranque no lo reconoce el sistema.. Muchas Gracias a Ambos. Comento luego de hacer lo del jumper.
  5. Buen Dia para Toda la comunidad Dark Tengo un pequeño problemilla, Compre un Disco duro interno para mi pc (El disco es de 1.5 Tb) mi maquina es una Patito como la gran mayoria con un Procesador Intel® Core™2 Duo CPU E4600 @ 2.40 GHz 2.40 GHz. Memoria Ram 4.00 Gb. Sistema Operativo de 32 bits Windows Vista Home Premium del Maestro Ciclope & Hui con un Disco Duro de 500 Gb. El problema es que el disco lo quiero poner como esclavo pero el sistema no me lo reconoce me fui a mi pc; Administrar y de ahi a Administracion de Discos y Aparece como Disco desconocido y sin inicializar lo trate de formatear pero me dice que no se puede formatear porque el disco no ha inicializado, ya cheque que este bien conectado (Todo bien) pero nada. Busque aqui en el foro y encontre un tema parecido (Disco Desconocido / Sin inicializar) de un compañero. Segui algunos pasos de ahi pero sigo igual. Es por esto que necesito de su ayuda para poder colocar bien el disco. Espero sus Comentarios y de Antemano Muchas Gracias a todos; como Siempre. Un Saludo
  6. Excelente espero resolver unos problemillas que tengo Bajando para Probar en Vista Gracias
  7. AAAAh que susto se llevo por no dar bien las explicaciones
  8. Excelente muy bueno
  9. Lo que pasa es que le gusta el arroz con popote Lo vio moribundo y que dijo ñaka ñaka