jadi

Miembro Darkreloaded
  • Contenido

    77
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre jadi

  • Rango
    Mini Dark
  • Cumpleaños 02/11/69

Información del Perfil

  • Yo soy
    Hombre
  1. gracias por el aporte. saludos Javier
  2. muchas gracias excelente aporte. saludos Javier
  3. recibida muchas gracias y ahora ire pasando las que dispongo saludos Javier
  4. sobra alguna para un rezagado saludos y muchas gracias gente jadi.user#gmail#com
  5. gracias sichu por encaminarme a la solucion. revise todo el sistema con el nod32 ver 4 y no encontro nada es lo que mas me estrañaba muchas gracias saludos Javier
  6. hola a todos como estan?. desde hace unos dias con mi usuario no puedo ejecutar aplicaciones, por ejemplo le doy clic al internet explorer y me sale la ventana abrir con... alguien puede darme una mano datos del sistema seven ultimate nod32 ver 4 activado con 7version beta01 saludos y gracias Javier
  7. disculpen me olvide de aclarar que es en entorno X_P_SP3 saludos javier
  8. hola chicos como estan?. hace rato que tengo quiero programar el encendido de un pc y me gustaria no utilizar programas como dshutdown o auto power on encontre un truco para encender la pc de un estado de hibernacion usando las tareas programadas. para hacer que desde tareas programadas entre en hibernacion es facil hay que generar un bat en el cual introducimos rundll32.exe PowrProf.dll, SetSuspendState Hibernate y para que funcione tiene que estar activado la hibernacion en panel de control\opciones de energia. supuestamente para que encienda se programa una tarea programada como ser reproducir un tema musical y en configuracion activamos activar el equipo para realizar esta tarea pero no lo que se encienda aca les dejo el enlace de referencia http://spamloco.net/2007/03/prender-la-pc-de-forma-automtica.html a ver si alguien me pueda ayudar saludos Javier
  9. hola kukazop. para administrar tu router lo que tienes que hacer es primero averigua cual es la ip de este puedes hacer en tu llendo a mis sitios de red mis conexiones y en la conexion de red das un click derecho y en el menu contextual haces click en estado, en la segunda solapa "Soporte" te dara la ip de tu maquina y la ip de enlace "tu router". abris el navegador para routers a veces por temas de funcionamiento es mejor usar el ie y pones en la direccion la ip del enlace, si hiciste todo bien te va a pedir el usuario y clave de acceso, estos datos los sacas del manual de tu router. una vez adentro puedesd configurar el dhcp que si tu estableces las ip de tus cosas puedes desactivarlas, y configurarion de tu wifi sobre todo la seguridad como te lo han indicado. saludos Javier
  10. les confirmo que como dijo hui al desinstalar el sp1 beta e instalar el sp1 final se soluciono el problema. lo que me llamo la atencion es el tamaño del sp1 final x86 550 megas x64 924 megas saludos Javier
  11. agrego aca los enlaces al sp1 final supuestamente del sitio oficial lo voy a probar y luego comento x86 h**p://###.microsoft.com/downloads/info.aspx?na=46&SrcFamilyId=C3202CE6-4056-4059-8A1B-3A9B77CDFDDA&SrcDisplayLang=es&u=http%3a%2f%2fdownload.microsoft.com%2fdownload%2f0%2fA%2fF%2f0AFB5316-3062-494A-AB78-7FB0D4461357%2fwindows6.1-KB976932-X86.exe x64 h**p://###.microsoft.com/downloads/info.aspx?na=46&SrcFamilyId=C3202CE6-4056-4059-8A1B-3A9B77CDFDDA&SrcDisplayLang=es&u=http%3a%2f%2fdownload.microsoft.com%2fdownload%2f0%2fA%2fF%2f0AFB5316-3062-494A-AB78-7FB0D4461357%2fwindows6.1-KB976932-X64.exe *=h, #w saludos Javier
  12. hola hui estas en todo! sabes que me habia olvidade que el sp1 era una beta y que obviamente iba a tener fecha de vencimiento aca te subo la imagen saludos Javier
  13. hola chicos como estan?. hace unos cuantos meses instale un _seven_ultimate_ y le he agregado el beta del sp1 que estaba disponible aca en este foro, estaba activado con el 7bypass version beta01 de hui. en marzo empezaron a aparecer pantallazos azules dando errores en la memoria del cual puedo citar que el supusto error informado es end_of_nt_evaluation_period. pense que con el 7reset de hui y una vez probado la herramienta y verificando que habia quedado bien lo volvi a activar con el 7bypass version beta01. pense que lo habia solucionado pero volvio a aparecer el error asi que me puse a buscar en gogle y encontre esta solucion la cual probe y por ahora rula bien. h**p://blog.opensys911.net/solucion-facil-al-apagado-de-windows-7-cada-2-horas-pantalla-azul-end_of_nt_evaluation_period/ *=t saludos y si tienen comentarios aporten. Javier
  14. por el contrario hui contento de poder ayudar un poco. no se porque no estoy recibiendo avisos en este hilo pero seguire por aqui por cualquier cosa que necesites y pueda realizar. saludos grande. Javier
  15. reportando como me fue con la herramienta pasos a seguir: -1- agota los rearmados usando el 7reset o con el comando slmgr.vbs /rearm desde una cmd en modo administrador -2- avanza la BIOS fuera del periodo de graci da igual si son meses o años -3- se utiliza el 7reset y se comprueba que se resetea correctamente -4- vuelves a colocar la BIOS en su fecha ( volvera a ser no original, pues la ultima fecha de configuración es la dela fecha modificada) -5- vuleves a usar el 7reset o usas un rearmado para ver que lo deja hacer sistema 7sp1 x86 limpio sin activar solo con el _nod_ comenze con el sistema en limpio y la fecha del dia utlize el comando slmgr.vbs /rearm hasta agotar los rearmes (fecha aplicado 17-03-11) desde la bios (fecha aplicado 17-06-11) desde la bios se puede ver que 7reset me reportaba 2 rearmes 60 dias (fecha aplicado 17-08-11) desde la bios se puede ver que 7reset me reportaba 1 rearme 30 dias (fecha aplicado 18-09-11) desde la bios se puede ver que 7reset me reportaba 0 rearmes 0 dias ejectudado el 7reset y reseteado sl sistema se puede ver que el sistema queda a cero con 5 reset y 150 dias reinicio y vuelvo a la fecha actual (fecha aplicado 16-03-11) desde la bios como resultado desde propiedades del pc debe realizar la activacion hoy... y desde el info del 7reset me dice que ha espirado el periodo de gracia. ejecuto el 7reset y resetoeo el sistema y se verifica que queda en punto cero perfectamente. el 7reset pado las pruebas perfectamente y se pdria resetear permantemente el sistema quedando a cero. anda impecable que buen trabajo. es obvio que la gente de micro esta cada vez mas inteligente porque cuando volvemos a la fecha correcta el sistema queda caducado previendo que instalemos el sistema con una fecha falsa como por ej 31/12/2020 y asi tener el sistem en modo de evalacion indefinido. que lastima que no se pueda tocar la fecha de instalacion dentro del sistema, si se pudiera cambiarla, por ejemplo cuando se detecte el primer dia del mes resetearla a esa fecha y asi el sistema queda valido por dicho mes y al mes siguiente volver a detectar el primer dia de ese mes y que se vuelva a realizar el proceso, asi quedaria perpetuo sin intervencion del usuario. hui quedo a tus ordenes por mas pruebas. saludos Javier